同花顺最牛的指标

来源: 网络

JJ=OPENVOL;
JD:IF(OPEN<CLOSE[1],JJ,NULL);
JZ:IF(OPEN>=CLOSE[1],JJ,NULL);
BF=REF(VOL,1);
JK=(OPEN-REF(C,1))/REF(C,1)*100;
高开:IF(OPEN>=REF(C,1),JK,NULL);
低开:IF(OPEN<REF(C,1),JK,NULL);
竞价占比:JJ/BF*100000;
竞价金额:JJ*OPEN;

相关阅读