通达信庄家狙击通达信指标,妖股精准狙击指标

来源: 网络

通达信庄家狙击通达信指标,妖股精准狙击指标:

M1:=MA(CLOSE,5);
M2:=MA(CLOSE,10);
M3:=MA(CLOSE,20);
M6:=MA(CLOSE,60);
精准阻击:REF(M1,3)>REF(M2,3)AND REF(M2,3)>REF(M3,3) AND REF(M1,2)>REF(M2,2)AND REF(M2,2)>REF(M3,2) AND REF(M1,1)>REF(M2,1)AND REF(M2,1)>REF(M3,1) AND ABS (M1-M2)<0.01 AND M2>M3 AND M1>M6 AND V<0.9*REF(V,1) AND C>REF(C,1);

相关阅读