通达信机构专用版,通达信很准的机构买入选股公式

来源: 网络

通达信机构专用版,通达信很准的机构买入选股公式

通达信机构专用版,通达信很准的机构买入选股公式​​​​​​​:

VAR1:=3;
VAR2:=(3)*(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1)) - (2)*(SMA(SMA(((CLOSE - LLV(LOW,27))/(HHV(HIGH,27) - LLV(LOW,27)))*(100),5,1),3,1));
股价准备启动:IF(CROSS(VAR2,VAR1),100,0),COLORRED;
神秘买点:IF((VAR2 <= 3),25,0),COLORFF00FF;
机构建增补仓:IF((VAR2 < 5),45,0),COLOR00FF00;

相关阅读