[通达信公式]通达信终极猎庄起爆主图指标公式 趋势线指标

来源:沃指南网

终极猎庄起爆主图指标公式 趋势线指标怎么用

通达信终极猎庄起爆主图指标公式 趋势线指标

终极猎庄起爆指标公式是一个趋势指标,如上图,红线为趋势线,红线上方黄是上方压力区间轨迹线,左侧白线与红线相交,白线消失,上涨趋势逐渐形成,积极建仓。

终极猎庄起爆主图指标公式 趋势线指标源码

QLX:=EMA(EMA(C,1),5);

HLX:EMA(HHV(QLX,5),1),COLORWHITE,LINETHICK2;

HBX:EMA(HHV(HLX,21),1),COLORRED,LINETHICK2;

SGX:(1+11/100)*MA(CLOSE,10),COLORYELLOW,DOTLINE;

XGX:=(1-9/100)*MA(CLOSE,10);

ZGX:(SGX+XGX)/2,COLORGREEN,DOTLINE;

{以上通达信公式你们学会怎么用了吗,如果你还想了解更多更多通达信公式指标,欢迎及时关注沃指南网(www.oznw.com)}

通达信公式更多分享