[同花顺公式]同花顺金牛追日波段指标公式 清仓指标

来源:沃指南网

金牛追日波段指标公式 清仓指标怎么用

同花顺金牛追日波段指标公式 清仓指标

金牛追日波段指标公式如上图中提示金牛追日即可择机买入,高位提示清仓则可适机卖出。

金牛追日波段指标公式 清仓指标源码

VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;

VAR2:=SMA(VAR1,3,1);

VAR3:=SMA(VAR2,3,1);

VAR4:=SMA(VAR3,3,1);

波: VAR3;

段: VAR4;

VAR6:=CROSS(VAR3,VAR4) AND VAR3<20;

DRAWTEXT(FILTER(VAR6,10)=1,40,'金牛追日'),LINETHICK3 ;

STICKLINE(FILTER(VAR6,10)=1,0,30,10,0),colorred ;

VAR7:=CROSS(VAR4,VAR3) AND VAR3>80;

STICKLINE(FILTER(VAR7,5)=1,80,100,10,0),coloryellow ;

DRAWTEXT(FILTER(VAR7,5)=1,70,'清仓'),LINETHICK3 ,coloryellow;

VAR8:=CROSS(VAR2,VAR3) AND VAR3>80 AND VAR3>VAR4;

STICKLINE(VAR8,85,100,10,0) ;90 ;0;

//以上同花顺公式你们学会怎么用了吗,如果你还想了解更多更多通达信公式指标,欢迎及时关注沃指南网(www.oznw.com)

同花顺公式更多分享