[通达信公式]通达信蓝带河短线指标公式 分界线指标

来源:沃指南网

蓝带河短线指标公式 分界线指标怎么看

蓝带河短线指标公式 分界线指标怎么看

蓝带河短线指标公式,水涨船高河流向上看多,河流向下看空。

蓝带河短线指标公式 分界线指标源码

N:=99;

M:=14;

S:=3;

BOLL:MA(CLOSE,N);

UB:BOLL+2*STD(CLOSE,N);

LB:BOLL-2*STD(CLOSE,N);

A:=REF(H,1);

B:=REF(L,1);

CC:=(A+B)/2;

DD:=MA(CC,3);

BOLL1:=MA(CLOSE,9);

UB1:=BOLL+2*STD(CLOSE,9);

LB1:=BOLL-2*STD(CLOSE,9);

短线:MA(CLOSE,3);

分界线:MA(CLOSE,14);

STICKLINE(分界线 , 分界线 ,LB,15,0),COLORFF6600;

{以上通达信公式你们学会怎么用了吗,如果你还想了解更多更多通达信公式指标,欢迎及时关注沃指南网(www.oznw.com)}

通达信公式更多分享